Reply To: E: Unable to locate package libXi-dev

Home Forums AR Sandbox Forum E: Unable to locate package libXi-dev Reply To: E: Unable to locate package libXi-dev

#102692
dr_qatz
Participant

Solution is an clear installation linux mint 17.1 64bit.

Comments are closed.