Reply To: please help for installation-fatal error, failed install Vrui

Home Forums AR Sandbox Forum please help for installation-fatal error, failed install Vrui Reply To: please help for installation-fatal error, failed install Vrui

#103444
mishafarms
Participant

Try sudo apt-get install libdbus-1-dev
by the way this should have been installed by the Build-Ubuntu.sh, Are you using that to install and build Vrui?

Michael

  • This reply was modified 3 years, 3 months ago by mishafarms.

Comments are closed.