Reply To: Installing Vrui-4.2-002 and Kinect updates needed

Home Forums AR Sandbox Forum Installing Vrui-4.2-002 and Kinect updates needed Reply To: Installing Vrui-4.2-002 and Kinect updates needed

#102424
RickM
Participant

Having the same problem now – hard coded the 3.1 004… now Kinect wont install. No such file or directory – same as you are seeing.

Comments are closed.