Sandbox did not delete the old pictures anymore

Home Forums AR Sandbox Forum Sandbox did not delete the old pictures anymore

Viewing 1 post (of 1 total)
  • Author
    Posts
  • #124080
    IdaEhre1
    Participant

    Just taking my first steps in the sandbox. Cool piece…
    I’m just getting started on the adjustment box… Unfortunately the system doesn’t delete the old picture anymore. At the moment there is no sand in the box… that means I can put a bucket in it … then the color is correct but slightly distorted. Unfortunately it doesn’t disappear anymore when I take it out of the sandbox. Also my hand stays in it… Really disturbing because otherwise it is almost perfect… I don’t want to install it again…

    System is Linux Mint 19.3. 64 bit
    we have two different graphic cards.
    nvidea quardro nvs 295 (bad)
    Geforce Gt 710 (OK)
    Computer HP 8300 – I5 – 16 GB ram
    xbox 360
    We wanted to demonstrate it tomorrow at the Open Day School but we only got the USB adapter yesterday … So it’s all a bit stressful now

    In the meantime, I have smoked the third beamer. I always seem to have done something wrong with the installation. I’m a bit annoyed myself…
    But thanks for your interest.

    Tutorial for the installation is the page
    https://web.cs.ucdavis.edu/~okreylos/ResDev/SARndbox/SoftwareInstallation.html

    Basically everything works except that he suddenly does not renew the window anymore when an object has left the sandbox

    Translated with http://www.DeepL.com/Translator (free version)

Viewing 1 post (of 1 total)
  • You must be logged in to reply to this topic.

Comments are closed.